Adam Menges

Lobe.ai founder

Installs by default

Been trying to use a few interactive notebooks, and see the β€˜x packaged not installed’ error right off the bat. Might be nice to have the install libs (and the datasets, the whole env) be part of the duplication.

Medium style inline comments

ο»Ώ
ο»Ώ
Would love to be able to comment inline. Like on medium, or notion, or quip, etc.Β 

Then I’d be able to ask where in the world this dataset came from πŸ˜…

Cheers,
Adam
Like Comment